• Plattform für alles Technische
  • Lieferungen in 24h
  • Große Auswahl, eine Rechnung
  • Garantiertes Rückgaberecht
Conrad

AudioCodes MP-112 - Web GUI - SSH/Telnet - SNMP v2/v3, - RTP (RFC 3550) - SRTP (

EAN:
Hst.-Teile-Nr.:
Bestell-Nr.:
Lieferung Fr., 23. Okt.
90 Stück

Neu
Rechnungsstellung für alle Partner-Artikel jetzt direkt durch Conrad
Verkauf durch  Conrad ElectronicVersand durch  Acardus GmbH

Anzahl
Gesamt
130,66 €
steuerfreie IGL zzgl. MwSt. 
& 
zzgl. 0,00 € 
prav.priceAvailability.ecoparticipation.cost ...
prav.priceAvailability.privatecopyingfee.cost ...
ohne weitere Versandkosten 
Kostenfreier Versand

14 Tage Rückgaberecht inklusive

Sie haben bereits das beste Angebot für Ihre Menge.

Die optimale Auswahl für die eingegebene Menge wird automatisch berechnet, inklusive Preis (exkl. Versand) und Lieferzeit.

Highlights & Details

AudioCodes MP-112, Schwarz, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B, Web

  • Portzahl: 2-Port
  • Produkttyp: Gateway
  • Typ: Gateway
  • bertragungsrate: 10,1 Gbps
Umwelt & Entsorgung (Elektrogeräte, Batterien, Verpackungen)

Technische Daten

  • Anschlüsse und Schnittstellen
  • Schnittstelle:2 FXSAnzahl Ethernet-LAN-Anschlüsse (RJ-45):1Design
  • Produktfarbe:SchwarzLED-Anzeigen:JaBetriebsbedingungen
  • Betriebstemperatur:5 - 40 °CTemperaturbereich bei Lagerung:-25 - 85 °C
  • Relative Luftfeuchtigkeit in Betrieb:10 - 90 %Netzwerk
  • Ethernet LAN Datentransferraten:10,100 Mbit/sModulation:DTMFEnergie
  • Eingangsspannung:100 - 240 VEingangsfrequenz:50 - 60 HzGewicht und Abmessungen
  • Breite:172 mmTiefe:220 mm
  • Höhe:42 mmGewicht:500 gSicherheit
  • Unterstützte Sicherheitsalgorithmen:HTTPS, SRTP, TLSVLAN-Unterstützung:JaProtokolle
  • Management-Protokolle:Web GUI, SSH/Telnet, SNMP v2/v3,Unterstützte Netzwerkprotokolle:IPV4/IPV6, DiffServ, TOS
  • VoIP Protokolle:G.168 - 2004Unterstützte Protokolle:RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,Merkmale
  • Sprachcodec:G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
Tiefe

220 mm

Höhe

42 mm

Breite

172 mm

UKCA

Ja

Beschreibung

AudioCodes MP-112. Produktfarbe: Schwarz. Schnittstelle: 2 FXS, Sprachcodec: G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B. Management-Protokolle: Web GUI, SSH/Telnet, SNMP v2/v3,, Unterstützte Netzwerkprotokolle: IPV4/IPV6, DiffServ, TOS, VoIP Protokolle: G.168 - 2004. Ethernet LAN Datentransferraten: 10,100 Mbit/s, Modulation: DTMF. Unterstützte Sicherheitsalgorithmen: HTTPS, SRTP, TLS

Ausführung

  • Allgemein:
  • Produktfarbe: Schwarz
  • Sprachcodec: G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B
  • Management-Protokolle: Web GUI, SSH/Telnet, SNMP v2/v3,
  • Unterstützte Netzwerkprotokolle: IPV4/IPV6, DiffServ, TOS
  • VoIP Protokolle: G.168 - 2004
  • Ethernet LAN Datentransferraten: 10,100 Mbit/s
  • Modulation: DTMF
  • Unterstützte Sicherheitsalgorithmen: HTTPS, SRTP, TLS

Wird oft zusammen gekauft

(*Alle Angaben sind zzgl. gesetzl. MwSt)
Gesamtpreis:

234,01 €227,29 €*

Zubehör

(*Alle Angaben sind zzgl. gesetzl. MwSt)

Das notwendige Zubehör ist erforderlich, um den Artikel wie beschrieben zu verwenden

Weitere interessante Produkte

(*Alle Angaben sind zzgl. gesetzl. MwSt)